Upgrade nécessaire : 6.01.10
Publi par Quartzkyte le 14 avril 2007 à 10:18
Mise à jour: PHPFusion v6.01.10 (14/04/2007)

Un nouvel exploit
dans la vérification du code malicieux dans les images
a été découvert par un membre
de l'équipe PHP-Fusion.
Vous devez passer à la version 6.01.10.

Mise à jour pour la version v6.01.9 :

PHP-Fusion 6.01.9 >> PHP-Fusion v6.01.10 (10 Ko).

N'oubliez pas : Panneau d'administration > Configuration du site > Upgrade

Les autres versions doivent d'abord upgrader en 6.01.9

La version complète v6.01.10 :

PHP-Fusion v6.01.10 (2.04 Mo).

- Mise à jour manuelle :
maincore.php